前のバージョンの Dropbox アプリケーションのインストールに関する問題

前のバージョンの Dropbox デスクトップ アプリケーションのインストールを試みると、以下のいずれかのエラー メッセージが表示される可能性があります。

  • デバイスにもっと新しいバージョンの Dropbox がインストールされています。
  • このインストーラーのサポートは終了しています。/downloading から新しいバージョンをダンロードしてください。

エラー メッセージが表示された、または Dropbox デスクトップ アプリケーションのインストール中に問題が生じた場合には、Dropbox のダウンロード ページにアクセスして最新バージョンの Dropbox をインストールしてください。

:最新バージョンには最近の修正とセキュリティ アップデートが含まれているため、前のバージョンの使用はおすすめしません。Dropbox の前のバージョンにダウングレードする操作は、Dropbox サポート チームの担当者に指示された場合にのみ実行してください。

この記事は参考になりましたか?

Dropbox のサービス改善のために、ご意見やご感想をお聞かせください。

フィードバックありがとうございます。

コミュニティの回答
    コミュニティの回答

      その他のサポート

      コミュニティ

      Twitter サポート

      ガイド付きヘルプ